BMW AUTO FORUM: Seria 5 e 39 , nu se mai deschide ! - BMW AUTO FORUM

Jump to content

Seria 5 e 39 , nu se mai deschide ! Nu se descuie nici cu telecomanda nici cu cheia !

#21 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 26 December 2012 - 04:31 PM

Cutia înainte să apară eroarea această schimba exemplar, singura chestia era ca puteam sa schimb vitezele in parcare fara sa fie pornită si fără să țin frâna dar tind să cred că asta este din cauza contactului care uneori scapă, îmi invârte cheia în loc, probabil actuatorul.

De când a apărut eroarea, pleacă greu de pe loc, nu mai merge kickdown, nu apare nimic pe ceasurile de bord, din ce am citit pe site-uri străine cutia a intr0un fel de safemode si merge numai în viteza a 4-a si asta s-ar rezolva cu o schimbare de baterie (alta noua), pe teste îmi apare ca este o problemă in comunicarea cutiei cu motorul si cu ceasurile de bord.

Ai idee ce baterie recomandă producătorul pentru 740i?! Vroiam să încerc cu bateria de pe e39 dar este doar de 80ah.

#22 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 26 December 2012 - 04:44 PM

Nu dispare eroarea daca opresti motorul si il pornesti din nou?

#23 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 26 December 2012 - 05:20 PM

Am incercat, nu dispare, în bord practic o arată rar, dar mașina merge la fel de prost chair dacă nu arată eroarea când intru în mașină.

#24 User is offline   Bavaria Icon

  • Pasionat
  • Icon
  • Group: Admin
  • Posts: 1,939
  • Joined: 07-September 09
  • Car:BMW
  • Motorcycle:0

Posted 26 December 2012 - 06:26 PM

Probabil este ceva legat de sistemul de blocare, daca spui ca poti sa schimbi vitezele fara sa apesi frana.Trebuie sa ajungi la un tester pentru a vedea exact ce eroare esse.

#25 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 26 December 2012 - 06:38 PM

Am fost la tester înainte sa imi apară această eroare, cutia la fel mergea sa schimbi vitezele fara frana dar pe tester nu am avut nici o eroare, 0, chiar m-am mirat!

Acum pe tester îmi spune că, cutia nu comunica cu motorul și ceasurile de bord, singura eroare de pe motor și cutie. Transmission Failsafe Program.

P.s : ar trebuii să fac alt topic ?!

#26 User is offline   Bavaria Icon

  • Pasionat
  • Icon
  • Group: Admin
  • Posts: 1,939
  • Joined: 07-September 09
  • Car:BMW
  • Motorcycle:0

Posted 26 December 2012 - 06:42 PM

Ce eroare este mai exact si in ce computer?

#27 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 26 December 2012 - 07:38 PM

View PostBavaria, on 26 December 2012 - 06:42 PM, said:

Ce eroare este mai exact si in ce computer?


Pe tester nu știu exact denumirea, doar ce mi-a zis mecanicul citez ' cutia nu comunică cum trebuie cu motorul si nici cu ceasurile de bord ' asta zice el că a dat pe tester, a verificat absolut toate siguranțele motor, torpedou si portbagaj. A rămas să trec după sărbători, dar nu pun mare bază pe el, e clar că nu sa mai lovit de problema asta.

Transmission Failsafe Program - asta este pe bord.

Din ce am citit AICI si AICI cu noroc as putea să rezolv dacă schimb bateria.

În poza de mai jos este modelul de tester care a fost pus pe mașină.

Attached File(s)



#28 User is offline   Bavaria Icon

  • Pasionat
  • Icon
  • Group: Admin
  • Posts: 1,939
  • Joined: 07-September 09
  • Car:BMW
  • Motorcycle:0

Posted 26 December 2012 - 08:22 PM

Poti sa incerci sa lasi deconectata bateria 0.5-1 ora si sa vezi dupa ce o conectezi la loc daca dispare problema.

#29 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 26 December 2012 - 08:33 PM

O să încerc dimineață.

#30 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 27 December 2012 - 02:36 PM

View PostBavaria, on 26 December 2012 - 08:22 PM, said:

Poti sa incerci sa lasi deconectata bateria 0.5-1 ora si sa vezi dupa ce o conectezi la loc daca dispare problema.



Am încercat dimineață, nici o schimbare. O să o las mai mult!

#31 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 27 December 2012 - 07:18 PM

Am lăsat iarăși mașina 5 ore fără baterie, nici o schimbare.

Alte păreri?! :unsure:/>

#32 User is offline   Bavaria Icon

  • Pasionat
  • Icon
  • Group: Admin
  • Posts: 1,939
  • Joined: 07-September 09
  • Car:BMW
  • Motorcycle:0

Posted 27 December 2012 - 07:43 PM

Tester si diagnoza,altceva nu prea ai ce face.

#33 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 27 December 2012 - 08:27 PM

View PostBavaria, on 27 December 2012 - 07:43 PM, said:

Tester si diagnoza,altceva nu prea ai ce face.


Pe tester în târgoviște am scris ce mi-au spus, din ce am citit pe forumurile străine nu este recomandat să merg cu ea așa decât un număr limitat de km.

Înainte să pun bateria actuală pe redresor aceasta nu ținea curent în ea, în sensul că am pornit mașina cu fire si după 30 de minute lăsată pornită nu a primit curent deloc, a trebuit să pun iarăși fire. Alternatorul tind să cred că este ok, acum după ce am încărcat bateria am mers cam 1 săptămână și nu sa descărcat, mă gândesc că dacă nu băga curent deloc era deja dusă acum.

Aș cumpăra altă baterie nouă, să văd cum se comportă.

This post has been edited by NitoiCristi: 27 December 2012 - 08:34 PM


#34 User is offline   sax Icon

  • Membru
  • PipPipPipPip
  • Group: Members
  • Posts: 562
  • Joined: 21-October 10
  • Location:Timisoara ( RO ) Alicante ( E )
  • Car:E39 528i
  • Motorcycle:Suzuki Bandit 400

Posted 27 December 2012 - 10:14 PM

Mergi la alt tester .

Poate vorbesc prostii dar la masina mea apar erori diferite cu doua DIS uri , unul mai nou unul mai vechi si cu INPA apar erori pe care DIS ul nu le vede .

#35 User is offline   roby525d Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 24
  • Joined: 19-June 11
  • Location:Parma
  • Car:525d

Posted 27 December 2012 - 10:42 PM

Este corect ce a spus Sax , si eu am patit ca la doua testere facute la distanta de o zi dar in locuri diferite sa-mi dea cu erori diferite .

#36 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 28 December 2012 - 01:42 AM

O să merg la alt tester, îmi poate spune cineva ce baterie recomandă producătorul pentru 740i ?

#37 User is offline   Bavaria Icon

  • Pasionat
  • Icon
  • Group: Admin
  • Posts: 1,939
  • Joined: 07-September 09
  • Car:BMW
  • Motorcycle:0

Posted 28 December 2012 - 02:31 AM

http://realoem.com/b...231&hg=61&fg=30

#38 User is offline   NitoiCristi Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 84
  • Joined: 07-January 11

Posted 06 January 2013 - 03:14 PM

Nu a avut timp băiatul ce tester pentru mine, astăzi am pus altă baterie Varta de 100ah, mașina se comportă la fel, nu mă așteptam să văd vre-o schimbare fără să ajung la tester. Cu ambele baterii pornește la fel, eroarea persistă.

Am observat că după ce pun contactul becul de la baterie rămâne aprins până pornesc mașina, chair și 30 secunde dacă stau cu contacul pus, este normal? Acum mă gândesc că poate fi si alternatorul.

This post has been edited by NitoiCristi: 06 January 2013 - 03:14 PM


  • (2 Pages)
  • +
  • 1
  • 2
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users