BMW AUTO FORUM: Forumul se blocheaza - BMW AUTO FORUM

Jump to content

Page 1 of 1

Forumul se blocheaza

#1 User is offline   verssatu Icon

  • Nou venit
  • Pip
  • Group: Banned
  • Posts: 9
  • Joined: 17-September 09

Posted 21 September 2009 - 09:56 AM

La accesarea topicurilor ce contin atasamente, e freeze. Nu stiu daca e general, dar nu pot deschide aproape niciun topic pe toate paginile...

#2 User is offline   verssatu Icon

  • Nou venit
  • Pip
  • Group: Banned
  • Posts: 9
  • Joined: 17-September 09

Posted 21 September 2009 - 10:10 AM

dovada

Attached File(s)

  • Attached File  error.JPG (97.92K)
    Number of downloads: 43

This post has been edited by verssatu: 21 September 2009 - 10:10 AM


#3 User is offline   florin83 Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 181
  • Joined: 17-September 09
  • Location:Bucuresti

Posted 21 September 2009 - 10:12 AM

S-a mai discutat, se pare ca este o problema cu IE. :(/>
http://bmwautoforum....-mica-problema/

#4 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 21 September 2009 - 11:49 AM

Din păcate este o problemă cu unele versiuni de Internet Explorer.
Tu ce versiune de IE foloseşti?
Un alt utilizator avea probleme cu IE 6.

Poţi face un upgrade la o versiune mai recentă dacă foloseşti tot 6?

#5 User is offline   Rares Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 86
  • Joined: 14-September 09
  • Location:Brasov

Posted 21 September 2009 - 11:59 AM

Mozilla...

#6 User is offline   verssatu Icon

  • Nou venit
  • Pip
  • Group: Banned
  • Posts: 9
  • Joined: 17-September 09

Posted 21 September 2009 - 12:05 PM

View PostCiupanezu, on 21 September 2009 - 11:49 AM, said:

Din păcate este o problemă cu unele versiuni de Internet Explorer.
Tu ce versiune de IE foloseşti?
Un alt utilizator avea probleme cu IE 6.

Poţi face un upgrade la o versiune mai recentă dacă foloseşti tot 6?

tot 6.0 folosesc si eu. din pacate nu pot face upgrade.

View Postflorin83, on 21 September 2009 - 10:12 AM, said:

S-a mai discutat, se pare ca este o problema cu IE. :(/>
http://bmwautoforum....-mica-problema/

fix topicul asta nu-l pot deschide...conform print screen :)/>

nu dublam reclamatia, daca se putea...

#7 User is offline   florin83 Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 181
  • Joined: 17-September 09
  • Location:Bucuresti

Posted 21 September 2009 - 12:07 PM

se pare ca e de la IPB3
http://community.inv...works-with-ie6/

Nici alt browser nu poti pune?

#8 User is offline   Franko Icon

  • المدرسة القديمة
  • PipPipPip
  • Group: Members
  • Posts: 182
  • Joined: 03-September 09
  • Location:km 0
  • Car:E30 convertible

Posted 21 September 2009 - 12:07 PM

@verssatu
daca ai windows cu licenta poti folosi asta : http://www.wikihow.c...rnet-Explorer-7
daca nu poti sa iei ie7 sau ie8 si sa incerci sa instalezi sa vezi daca face upgrade . daca nu incearca sa dezinstalezi ie6 si sa instalezi dupa

#9 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 21 September 2009 - 12:08 PM

View Postverssatu, on 21 September 2009 - 01:05 PM, said:

tot 6.0 folosesc si eu. din pacate nu pot face upgrade.


fix topicul asta nu-l pot deschide...conform print screen :)/>

nu dublam reclamatia, daca se putea...


Am dat un ticket la Invision Power şi mi-au spus că nu au ce face.

Ar fi bine dacă ai putea face upgrade la IE 7.

#10 Guest_poleposition_*

  • Group: Guests

Posted 21 September 2009 - 12:30 PM

e de la Chat Room :lol:/>

#11 User is offline   io's® Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 393
  • Joined: 17-September 09
  • Location:Bucureşti 44°26'05.71N 26°08'12.70E
  • Car:black sedan e46 & red/white Coop'

Posted 14 December 2009 - 10:15 PM

de cateva zile a inceput sa gandeasca mai greu, chiar mi s-a intamplat sa astept 2-3 min apoi sa-mi dea page not found cand orice alta aplicatie pe net imi mergea
e ceva boala molipsitoare de pe bmwclub? :lol:/>

PS: nu am vrut sa deschid alt topic, practic tot despre blocat e vorba

#12 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 14 December 2009 - 10:16 PM

Ciudat, mie îmi merge la fel.

Mai are cineva probleme?

#13 User is offline   Andrei Icon

  • Vuuuumm
  • PipPipPip
  • Group: Members
  • Posts: 299
  • Joined: 03-September 09
  • Location:Codlea - BRASOV
  • Motorcycle:Honda Transalp

Posted 14 December 2009 - 10:16 PM

Mie nu mi s-a intamplat niciodata sa mearga greu forumul acesta...
Am 10 mb de net, si Mozilla...

#14 User is offline   andrei™ Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 164
  • Joined: 17-November 09

Posted 14 December 2009 - 10:22 PM

Eu folosesc Opera si n-am avut probleme pana acum.

#15 User is offline   Pachu Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 321
  • Joined: 28-September 09

Posted 14 December 2009 - 10:29 PM

View PostCiupanezu, on 14 December 2009 - 10:16 PM, said:

Mai are cineva probleme?


Se cam blocheaza ... As putea sa zic ca merge sacadat ...

#16 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 14 December 2009 - 10:31 PM

Merge un pic mai greu din cauza fulgilor de nea.

Puteţi dezactiva fulgii din partea de sus a paginii.

Însă merge bine per total, mult mai bine decât alte forumuri. :P/>

#17 User is offline   Pachu Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 321
  • Joined: 28-September 09

Posted 14 December 2009 - 10:39 PM

View PostCiupanezu, on 14 December 2009 - 10:31 PM, said:

Puteţi dezactiva fulgii din partea de sus a paginii.


Acum se misca cu mai mult talent.

#18 User is offline   io's® Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 393
  • Joined: 17-September 09
  • Location:Bucureşti 44°26'05.71N 26°08'12.70E
  • Car:black sedan e46 & red/white Coop'

Posted 14 December 2009 - 11:23 PM

cam asa ceva arata:


Această pagină Web nu este disponibilă.

Pagina Web de la http://bmwautoforum....__fromsearch__1 poate fi oprită temporar sau a fost mutată la o nouă adresă Web.

#19 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 14 December 2009 - 11:28 PM

Mie nu mi s-a întâmplat niciodată aşa.

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users