BMW AUTO FORUM: PROBABIL ELECTROMOTORUL DEFECT ??? - BMW AUTO FORUM

Jump to content

Page 1 of 1

PROBABIL ELECTROMOTORUL DEFECT ???

#1 User is offline   claudiucoraiu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 10
  • Joined: 08-November 12

Posted 05 January 2013 - 12:59 PM

Buna ziua !

V-as fi recunoscator daca mi-ati da un sfat sau o parere.

Masina e46 diesel 2001 136 cp

Problema este urmatoarea- Acum 2 zile dupa ce am ajuns acasa din concediu(un drum de vreo trei ore in care am oprit masina de vreo 2 ori- FARA PROBLEME, FARA MARTORI APRINSI IN BORD PE DRUM SAU LA OPRIRI-PORNIRI), am oprit masina si la aprox 30 minute doresc sa pornesc din nou dar SURPRIZA................masina nu a mai pornit.

SIMPTOME-pun contactul, totul in regula in treapta 2, se aprind in regula lumini, casetofon, clima fara erori in bord-deci fara semne de lipsa curent- in treapta 3 de pornire SOC , nici un semn, nici un zogomot tacanit sau tendinta de a invarti motorul, ca si cum nu as fi invartit cheia spre pornire. Desi nu dadea semne de lipsa curent am incercat totusi sa iau curent de la o masina cu baterie al carei amperaj era idem si tot nimic, aceleasi semne invart cheia si nimic. Rog un prieten sa asculte din exterior daca se aude vreun tacanit ceva in timp ce ii dau cheie si ..... desigur nimic. Din vorba in vorba, recurg la impingerea masinii. Surpriza masina impinsa in treapta a 3-a porneste in 4-5 m fara probleme. Circul vreo 5 km , o opresc iar peste 30 minute o pornesc din nou fara probleme. Dimineata plec la benzinarie , masina pornind absolut fara nici o ezitare. Dupa ce am alimentat , motorul fiind oprit cand incerc sa pornesc .......... din nou nimic cand dau cheie.

1)Sa fie oare electromotorul si daca da, ce parte din el ar da aceste simptome?

2)Care sa fie cauza daca este electromotorul/sau ce altceva sa fie factorul daunator?

3)Daca electromotorul este , se poate repara sau trebuie inlocuit?

Va multumesc anticipat!

Weekend placut si fara intamplari nefericite!

#2 User is offline   Laur R. Icon

  • Novice
  • PipPip
  • Group: Guests
  • Posts: 18
  • Joined: 19-June 11

Posted 05 January 2013 - 03:49 PM

Probabil carbunii din el sunt uzati. Un electrician ti-ar putea rezolva problema.

#3 User is offline   Gelu_B Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 93
  • Joined: 16-September 09
  • Location:Bucuresti

Posted 05 January 2013 - 05:51 PM

Trebuie dat jos electromotorul si vazut ce s-a stricat la el.

#4 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 05 January 2013 - 07:32 PM

Corect.
Nu trebuie sa fie neaparat doar carbunii.
Trebuie desfacut complet, curatat si probat.

#5 User is offline   claudiucoraiu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 10
  • Joined: 08-November 12

Posted 06 January 2013 - 02:36 PM

Aveti idee unde este localizat electromotorul?

#6 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 06 January 2013 - 06:36 PM

In cazul in care nu-l poti localiza singur, mai bine mergi la un service.
Cum te uiti la motor, e in partea dreapta, prins de motor.
Trebuie sa dai jos galeria de admisie ca sa ai acces.

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users