BMW AUTO FORUM: problema cutie viteza - BMW AUTO FORUM

Jump to content

Page 1 of 1

problema cutie viteza

#1 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 07 October 2010 - 07:29 PM

a treia la 180 km la ora = sincron crapat si cutie sparta :)/>
bingo ami tre alta cutie
cica 100 euroi in schrot
asta e viata
prostia si domnia se plateste dragi mei
incercati si voi hai incercati!!!!!!!!

#2 User is offline   io's® Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 393
  • Joined: 17-September 09
  • Location:Bucureşti 44°26'05.71N 26°08'12.70E
  • Car:black sedan e46 & red/white Coop'

Posted 08 October 2010 - 05:37 PM

si merge bine odo? :unsure:/>

#3 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 08 October 2010 - 11:50 PM

View Postio, on 08 October 2010 - 05:37 PM, said:

si merge bine odo? :unsure:/>

nu antzeleg ce vrei sa zici

#4 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 09 October 2010 - 12:03 AM

asta seara am schimbat cutia de viteza
ce sa vezi mah fratica io aveam cutie de seria 3 pe rabla mea , si cardan de seria 3 , si grup ideseria trei
Nu stiam de ce drak se audea o pocnitura mica cand plecam de pe loc , cum drac da nu pocneasca cand priza directa ami balanganea in rulmentul de la vibrochen de ai sarea capacele , la treiar e cu mult mai suptire capatul prizei
buuuuunn , toate bune si frumoase am reusit sa ma calmez am facut rost de cardan apoide grup , caci nu se pasalesc rulmentii , la seria 5 sunt mai mari , le montez pe toate ma sui in masina calc ambreajul si , nimic pedala
dau sa aerisesc , ciuciu aer
baaaai zic poate nia sarit furca din siguranta , si dai cu injuraturi
dau iara cutia jos ce dreak
Surpriza furca e la loc
pana la urma sa ami dau seama ca trebuie sa modific lungimea la tija
am lungito pan la urma cu 4 cm si mere brici
am o febra musculara de inebunesc dar asta e viata AM BMW

This post has been edited by Ciupanezu: 09 October 2010 - 11:38 AM
Reason for edit:: Atentie la limbaj!


#5 User is offline   Bavaria Icon

  • Pasionat
  • Icon
  • Group: Admin
  • Posts: 1,939
  • Joined: 07-September 09
  • Car:BMW
  • Motorcycle:0

Posted 09 October 2010 - 04:27 AM

View Postmegatzimpu, on 07 October 2010 - 07:29 PM, said:

a treia la 180 km la ora = sincron crapat si cutie sparta :)/>
incercati si voi hai incercati!!!!!!!!


Asta este subtire.Recomand sa incerci a doua la 200km/h.
Cutia este ultima care va avea de suferit.Incearca si mai vorbim dupa. ;)/>

#6 User is offline   Andrei Icon

  • Vuuuumm
  • PipPipPip
  • Group: Members
  • Posts: 299
  • Joined: 03-September 09
  • Location:Codlea - BRASOV
  • Motorcycle:Honda Transalp

Posted 10 October 2010 - 02:37 PM

Ai facut frână de motor, sau cum ai ajuns la viteza aia in treapta a 3-a ?

#7 User is offline   DanS Icon

  • Pasyonat
  • Icon
  • Group: Admin
  • Posts: 1,425
  • Joined: 06-September 09
  • Location:Houston Tx, PH RO

Posted 10 October 2010 - 03:06 PM

View Postmegatzimpu, on 09 October 2010 - 12:03 AM, said:

cand priza directa ami balanganea in rulmentul de la vibrochen de ai sarea capacele , la treiar e cu mult mai suptire capatul prizei

Si ai schimbat rulmentul de la vibrochen pana la urma? ...Sau fiindca priza directa nu mai e asa suptire, l-ai lasat tot pe cel vechi.
Acum ma intreb ce kit de ambreiaj ai avut fiindca nici canelurile din capatul prizei de la seria3 nu prea sunt la fel cu alea de la seria 5...E un nonsens aici (adica ceva care nu se potriveste)si ma refer la butucul discului de ambreiaj.
Poate sunt la fel si ma insel eu....
Oricum bravo si acum cred ca poti sa incerci treapta II la 200...asta trebuie sa tina sigur fiindca ai pus ce trebuie pe masina
Tine-ne la curent cum a iesit testul
Bafta

#8 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 12 October 2010 - 10:13 PM

ansamblu ambreaj e de la sachs
axul primar din cutie la ambele era la fel (partea unde vine pe butucul de la ambreaj) dar partea de sprijin de la rulment era cu mult mai mica cel putin 2mm pe raza
cum de am ajuns sa bag a treia la 180 e foarte simplu joc mare in timonerie , masina nu o am de mult ei eram obisnuit ca la cealalta fara joc , in loc de 5 am bagat 3 asta e
acu ciao joc la timonerie mere ca noua
cutia, cardanu , si grupu ce le-am montat acu eu personal le-am dat jos de la um bmw ce a mers la taiat merg super nu am treaba
masina asta a mea nu a fost ingrijita de fostii proprietari , si-au batut joc e ea
mie unu personal ami place la nebunie cu cate ca de multe ori ami vine sa ai dau foc
zilnic (cand am timp , mai mult seara) iau fiecare problema inn parte si incerc sa o rezolv
de exemplu dumineca am luat panoul cu relee de sub bancheta din spate si am refacut din nou toate lipiturile de cositor de la relee caci aveam probleme cu centralu si cu geamurile electrice
am mai cautat dupa un releu care era pus moca si chiar daca scoteam cheia din contact ami ramaneau aprinse la bord lumina de la km si de la ceas\data plus cateva relee mai ramaneau alimentate
dimineata ioc baterie
acum am rezolvat problemele mai mari , urmeaza cele mai mici (bucsele de la punte)

asta e tabloul

Attached File(s)


This post has been edited by megatzimpu: 12 October 2010 - 10:09 PM


#9 User is offline   io's® Icon

  • Junior
  • PipPipPip
  • Group: Members
  • Posts: 393
  • Joined: 17-September 09
  • Location:Bucureşti 44°26'05.71N 26°08'12.70E
  • Car:black sedan e46 & red/white Coop'

Posted 13 October 2010 - 08:13 AM

View Postmegatzimpu, on 09 October 2010 - 12:50 AM, said:

nu antzeleg ce vrei sa zici

odo prescurtarea de la odometer care este = cu kilometraj ! ;)/>



http://www.willz.ca/images/import6.jpg

#10 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 13 October 2010 - 10:56 PM

am schimbat tot bordul pt ca nu mi se aprindea lumina din spatele ledurilor de la service si acu ami pare rau caci toate erorile mi le da in germana
inainte le dadea in engleza
dap odo mere bine (cred)

#11 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 14 October 2010 - 10:39 AM

Poţi trece la engleză din nou dacă mergi la un tester.

#12 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 17 October 2010 - 05:36 PM

View PostCiupanezu, on 14 October 2010 - 10:39 AM, said:

Poţi trece la engleză din nou dacă mergi la un tester.

dap mi-am luat interfata de diagnoza si singurul modul pe care ma lasa sa al accesez e cel de la abs\asc
tre sa ma uit la inst electrica

#13 User is offline   Bogdan M. Icon

  • Senior
  • Icon
  • Group: Admin
  • Posts: 3,196
  • Joined: 03-September 09
  • Location:Bucureşti

Posted 17 October 2010 - 08:40 PM

Problema s-ar putea să fie de la tester.

#14 User is offline   megatzimpu Icon

  • Novice
  • PipPip
  • Group: Members
  • Posts: 15
  • Joined: 15-September 10
  • Location:Arad
  • Car:525 E34 24v 192cp

Posted 18 October 2010 - 07:12 PM

View PostCiupanezu, on 17 October 2010 - 08:40 PM, said:

Problema s-ar putea să fie de la tester.

sar putea maine ma duc sa fac alt test

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users